Brak powiadomienia

Tutaj możesz zapytać jeśli nie wiesz jak coś zrobić, masz kłopot z działaniem portalu Nasz Bocian lub chciał(a)byś coś tu zmienić? Zapraszam wszystkich do dzielenia się opiniami i uwagami, szczególnie zachęcamy do zgłaszania wszelkich błędów i nieprawidłowości.
Także tutaj znajdziesz ważne informacje związane z portalem Nasz Bocian. Wszelkie istotne zmiany czy też ulepszenia (pogorszenia też) będą tutaj anonsowane.

Moderator: Moderatorzy portal nasz bocian

Awatar użytkownika
coffee
Posty: 646
Rejestracja: 06 sty 2004 01:00

Post autor: coffee »

ja tez nie otrzymuje powiadomien :( albo bardzo malo i tylko z niektorych watkow...
03/01/2003 Aniołek
08/03/2005 Aniołek
XII 2006 IMSI - nieudane
Kacperek ur. 23.09.2008
17karo
Posty: 10893
Rejestracja: 19 sie 2006 00:00

Post autor: 17karo »

Witam
od wczoraj nie dostaje powiadomien! Inni tez sie na to skarza!
Azoospermia, zamrozone plemniki.

immunologia: zesp. antyfosfolipid., MLR, cytokiny

2 ICSI, 5 transferów.

Aniołek 9tc: maj 2009



3 ICSI, Synek jest już z nami :)
Awatar użytkownika
jola_leh
Posty: 7491
Rejestracja: 30 lis 2005 01:00

Post autor: jola_leh »

U mnie od dzisiaj brak powiadomien :( Adres jest napewno w porzadku gdyz do dzisiaj powiadomienia przychodzily .
Awatar użytkownika
sylwia30
Członek Stowarzyszenia
Posty: 16105
Rejestracja: 15 lip 2004 00:00

Post autor: sylwia30 »

Wszystko już powinno działać. Jeśli ktoś ma jeszcze z tym problemy - proszę o informacje.
Awatar użytkownika
e-linka
Posty: 107
Rejestracja: 05 lip 2007 00:00

Post autor: e-linka »

Nie dochodzą na moją skrzynkę powiadomienia o odpowiedziach na posty ani z wątków, które załozyłam. Proszę pomóżcie, nie ukrywam, że utrudnia to troszkę moje funkcjonowanie na forum. :(
Awatar użytkownika
jola_leh
Posty: 7491
Rejestracja: 30 lis 2005 01:00

Post autor: jola_leh »

Niestety musze sie ponownie zameldowac na tym watku.
Nie otrzymuje powiadomien od dwoch dni. Strasznie to klopotliwe i utrudniajacxe zycie..

Czekam niecierpliwie na usuniecie problemu.
Michal
Członek Stowarzyszenia Zarząd Stowarzyszenia Administrator
Posty: 1644
Rejestracja: 13 maja 2002 00:00

Post autor: Michal »

Powiadomienia są wysyłane, proponuję sprawdzić czy nie trafiają do folderu SPAM.

-- Pozdrawiam Michał



Awatar użytkownika
jola_leh
Posty: 7491
Rejestracja: 30 lis 2005 01:00

Post autor: jola_leh »

Zanim napisalam posta sprawdzilam SPAM :) Chociaz wydawalo mi sie niemozliwe, ze nagle zostaly "zaspamowane".
Niestety zadnych powiadomien w nim nie znalazlam.


Nie wiem czy beda istotne nastepujace informacje :
- ostatnie powiadomienia dostalam 29.05 , potem z powodu pobytu w szpitalu nie zagladalam na Bociana.
- po powrocie weszlam na bociana za pomoca wczesniej otrzymanych powiadomien (tych z 29.05)

W sumie to nadal przez nie wchodze gdyz powiadomien nie dostaje :(
Awatar użytkownika
jola_leh
Posty: 7491
Rejestracja: 30 lis 2005 01:00

Post autor: jola_leh »

Wyglada na to, ze zostalam sama z problemem :(

Moze ktos jednak wyjasni i rozwiaze problem tych nieszczesnych niedochodzacych powiadomien ?!!!
Awatar użytkownika
Wioleta
Posty: 5485
Rejestracja: 24 sty 2003 01:00

Post autor: Wioleta »

do mnie też nie docierają "śledzie" :(

Dodane po: 2 minutach:

i czasem po wysłaniu posta na wątek dostaje takie okienko:

Błąd Ogólny

Failed sending email :: PHP ::

DEBUG MODE

Line : 275
File : emailer.php
Szczęśliwa mama [url=http://szipszop.pl/tickers/2151.gif]JJ[/url] i [url=http://szipszop.pl/tickers/16861.gif]Kini[/url]
Awatar użytkownika
sylwia30
Członek Stowarzyszenia
Posty: 16105
Rejestracja: 15 lip 2004 00:00

Post autor: sylwia30 »

Wioleta problem został zgłoszony. Trzeba czekać ;-)
Awatar użytkownika
Wioleta
Posty: 5485
Rejestracja: 24 sty 2003 01:00

Post autor: Wioleta »

sylwia30 pisze:Trzeba czekać
dzięki, czekam zatem
Szczęśliwa mama [url=http://szipszop.pl/tickers/2151.gif]JJ[/url] i [url=http://szipszop.pl/tickers/16861.gif]Kini[/url]
Awatar użytkownika
sylwia30
Członek Stowarzyszenia
Posty: 16105
Rejestracja: 15 lip 2004 00:00

Post autor: sylwia30 »

Powinno być już ok.
Awatar użytkownika
Wioleta
Posty: 5485
Rejestracja: 24 sty 2003 01:00

Post autor: Wioleta »

sylwia30 dzięki, jest OK :)
Szczęśliwa mama [url=http://szipszop.pl/tickers/2151.gif]JJ[/url] i [url=http://szipszop.pl/tickers/16861.gif]Kini[/url]
Awatar użytkownika
Wioleta
Posty: 5485
Rejestracja: 24 sty 2003 01:00

Post autor: Wioleta »

Wioleta pisze:sylwia30 dzięki, jest OK :)
było - znowu to samo i brak powiadomień i info o błędzie :roll:
Szczęśliwa mama [url=http://szipszop.pl/tickers/2151.gif]JJ[/url] i [url=http://szipszop.pl/tickers/16861.gif]Kini[/url]
ODPOWIEDZ

Wróć do „Forumowa pomoc techniczna”