uśmieszki

Tutaj możesz zapytać jeśli nie wiesz jak coś zrobić, masz kłopot z działaniem portalu Nasz Bocian lub chciał(a)byś coś tu zmienić? Zapraszam wszystkich do dzielenia się opiniami i uwagami, szczególnie zachęcamy do zgłaszania wszelkich błędów i nieprawidłowości.
Także tutaj znajdziesz ważne informacje związane z portalem Nasz Bocian. Wszelkie istotne zmiany czy też ulepszenia (pogorszenia też) będą tutaj anonsowane.

Moderator: Moderatorzy portal nasz bocian

Awatar użytkownika
sowa
Posty: 3306
Rejestracja: 21 lut 2002 01:00

uśmieszki

Post autor: sowa »

Nie mam pojęcia jak wstawia się te uśmieszki. Próbowałam, ale nie wychodzi. Nie mam zaznaczonego wyłącz uśmieszki. Co mam zrobić?
Pozdrawiam
Sowa
Krzysiek
Posty: 1541
Rejestracja: 16 sty 2002 01:00

Post autor: Krzysiek »

:? Najprościej - kliknąć na właściwą buźkę w chwili gdy chcesz ją wstawić. I już :D Jeżeli cos nie wychodzi sprawdź, czy na dole masz wypisane w rubryce Opcje Uśmieszki: TAK, oraz czy nie zaznaczasz pod postem rubryki "Wyłącz Uśmieszki w tym poście". No i oczywiście z obu stron tekstu symbolizującego uśmieszek powinna być spacja. Więcej nie przychodzi mi do głowy
Awatar użytkownika
sowa
Posty: 3306
Rejestracja: 21 lut 2002 01:00

Post autor: sowa »

No to próbuję. :lol:
Dziękuję :P :D
Awatar użytkownika
Istria
Posty: 747
Rejestracja: 16 sie 2002 00:00

Post autor: Istria »

Czesc!

Czy mozecie teraz mnie nauczyc. Bo mam wlaczono opcje usmieszki tak, nie mam zaznaczonej opcji wylacz usmieszki, a jednak gdy klikam na ikonke i chce ja wstawic to pojawia mi sie nie ikonka ale jej slowyny odpowiednik. Co zrobic zeby wstawiac rysunki?

Istria

Podaje przyklad :wink: . Wlasnie pojawia mi sie tylko cos takiego a nie ikonka
Awatar użytkownika
Istria
Posty: 747
Rejestracja: 16 sie 2002 00:00

Post autor: Istria »

To jeszcze raz ja. Teraz juz sie wyjasnilo o co tu chodzi. Po prostu rysunek pojawia sie pozniej. Tak wiec nauczylam sie sama, nie zawracam Wam wiec glowy.

Pa!

Istria :roll:
Awatar użytkownika
pebe
Posty: 167
Rejestracja: 04 sie 2002 00:00

Post autor: pebe »

A dlaczego inni mają swoje buzie albo loga rysunkowe, a ja nie?
Awatar użytkownika
pebe
Posty: 167
Rejestracja: 04 sie 2002 00:00

Post autor: pebe »

Nie odpowiadajcie - już wiem.
Awatar użytkownika
Casia
Posty: 29
Rejestracja: 24 wrz 2002 00:00

Post autor: Casia »

No to i ja spróbuję. :lol: I co jest? Zaraz zobaczymy.
Awatar użytkownika
sonia33
Posty: 198
Rejestracja: 10 maja 2004 00:00

Post autor: sonia33 »

Też chcę sprawdzić te emocje :wink:
Awatar użytkownika
mordeczka
Posty: 89
Rejestracja: 01 wrz 2003 00:00

Post autor: mordeczka »

Ja też sprawdzam :D
Dorota-najszczęśliwsza mamusia Adusia
/15.04.2002/ i Majusi /24.11.2005/
Nasze długo wyczekane i wytęsknione cuda
Awatar użytkownika
IzuniaT
Posty: 60
Rejestracja: 14 sie 2004 00:00

Post autor: IzuniaT »

I ja sprawdzę, bo już od dawna mam na nie ochotę i nie wychodzi :roll:
Awatar użytkownika
michalina_X
Posty: 114
Rejestracja: 26 lis 2004 01:00

Post autor: michalina_X »

no to ćwiczę i ja bo gdzie indziej to obciach zaśmiecać forum :D :oops: :evil: :firing: :bigok:
Awatar użytkownika
michalina_X
Posty: 114
Rejestracja: 26 lis 2004 01:00

Post autor: michalina_X »

aco tam... spróbuję jeszcze wytłuszczony druk i kursywę i podkreślenie i kolor no i jak to wygląda?
Awatar użytkownika
michalina_X
Posty: 114
Rejestracja: 26 lis 2004 01:00

Post autor: michalina_X »

poszło wszystko oprócz koloru . dlaczego?
Awatar użytkownika
kasienka
Posty: 2420
Rejestracja: 16 kwie 2003 00:00

Post autor: kasienka »

Michalina dalas:
kolor [color=#444444][/color]

powinno byc:

[color=#444444]kolor[/color]

P.S, oczywiscie u mnie teraz tez sie kolor nie pokaze, ale wylaczylam BBCode w tym poscie.
Kasia - mama Oleńki:)
ODPOWIEDZ

Wróć do „Forumowa pomoc techniczna”